<!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>How to Be an Aggressive Axis Player in THUNDER IN THE EAST - Victory Point Games</title>
        <meta name="description" content="
	Barbarossa
starts with a bang, and we designed it that way.
	
	By the end
of the first turn (i.e., the first week) it is not uncommon to see 
	Minsk surrounded with Panzer ZOCs. In
fact, one early player lambasted 
	Thunder in the East for that, saying
it was clearly impossible and ridiculous. No, it&amp;#039;s 
	historical.
Minsk 
	was surrounded
by the end of June.
	Granted, many veteran East Front players think it must be
impossible because they have never seen a game actually produce that result
before. Well, 
	now they have. We made
sure that, with the 
	Blitzkrieg card,
the Germans hit the ground running and that, by the end of their first turn,
they have an excellent shot at being right where the Germans were historically after
that shattering first week.
	
	
Therefore, we did our bit. From there on out, 
	it
is up to you
	. However, to win as the Axis in Thunder in the East,
you need to play aggressively – 
	very aggressively.
Why?
	
	
Because the Soviets have more than you do! They
have more people and more fuel than you do; and with Lend-Lease they will end
up with nearly as much industry. 
	Moreover,
	they are on defense; all the Soviets need to do is regain their balance and
stabilize the front. They want to see a boring, predictable attrition struggle
because, if they do, they have an excellent chance of eventually winning.
	
	Your best chance of winning outright is never to
let them regain their balance after the shattering first turn. That means
hitting them as hard as you can, in every way you can, 
	every turn, so
they never feel as if they can quite catch their breath or firmly plant their
feet. 
	Order is the Soviets’ greatest ally, so you know what that
means, right? 
	Chaos is
yours.&amp;amp;nbsp;I enjoy playing games where I have to play
aggressively, but I recognize that is not everyone&amp;#039;s play style. If aggression
and chaos are not what your normal play style is, then think of this as a role-playing
game experience. It is time to channel your inner berserker and start
harvesting heads.
	
	
Now, this is all well and good as an admonition,
but in practical terms how do you go about turning this sage goal into reality
on the map? I&amp;#039;ve been considering about how I play and it occurred to me there
were things I did without really thinking about them. Although every game is
different, and every unique situation calls for a unique response, allow me to
offer some guiding principles to achieve success as the Axis during Barbarossa.
	
	
	
	
	Principle
1: Know Where You Are Going
	
	Figure out
what the Germans need to do to win. They 
	can
	collapse Soviet morale, which usually means killing a bunch of units and then
taking Moscow (or other sets of Objective hexes; see 
	https://www.victorypointgames.com/blog/the-whole-rotten-structure-will-come-crashing-down/). Or they can go for production and recruiting cities so
eventually they have a shot in 1942 of winning the attrition fight. Merely floundering
around just killing 
	Soviet units and
pushing east in the hope that things will eventually turn out okay is 
	not a plan. Well, it&amp;#039;s not a winning plan.
Think about your path to victory before you start playing, remind yourself of
it every turn, then maneuver and strike according to your plan until it no
longer applies (for whatever reason).
	
	
That said, make sure you have more than one path
and be willing to (and know 
	when to) change
plans. Keep setting your sights on goals that are reasonably obtainable, not
more than you can focus on concurrently, and bend everything to achieve those
goals so that, brick-by-brick, you dismantle Stalin’s Soviet Union. Do not
become too predictable; if the enemy blocks your chosen path, find a way to go
for another useful alternative. Just make sure that when you change from one
plan you change 
	to&amp;amp;nbsp;another.
Always have a plan!
	
	
	Principle 2: Maneuver is
the Antidote to Attrition
	
	The Soviets
win by forcing play into a straight-up attritional game, which is to say having
each side take turns beating on the other like a Russian face-slapping
competition. This is a fight the Soviets can usually win because the Axis run
out of boys, toys, and fuel before the Soviets will. Instead, you need to keep
moving so 
	they have to move as
well. Use the Muhammad Ali operational doctrine: “Float like a butterfly,
sting like a bee.”
	
	
That means a couple of things, the first of
which is your aim to stretch the Soviet line to the breaking point and once
achieved you get your clean breakthrough. Always seek a way to make the Soviet
line longer (and the further east you go, the longer it will have to be).
	
	
The second thing is that fighting a war of
maneuver does not mean you stop trying to kill enemy units. You absolutely
must, every chance you get. However, you are killing Soviet units not as an end
in itself, but as a means to an end, and that end is a clear, open field to run in
– your clean breakthrough. The more Soviet units you leave alive, the more
cluttered the battlefield becomes and the more it settles into a brutal war of
attrition that the Axis will likely lose. Ideally, every attack you make should
aim to kill Soviet units, stretch the Soviet lines, capture key hexes, and get
you closer to your plan’s objective(s).
	
	
The third thing to remember is to lock up as
much of their Leg Infantry as you can, preferably with your units which they do
not have a very good chance of damaging from their attacks. If you push in an
unexpected direction and have locked up their local Leg Infantry in your ZOCs,
they will have to respond with their scarce 
	Soviet Mobile units. That mean
fewer enemy 
	Mobile units elsewhere and it may mean you will be able to damage
those enemy 
	Mobile units on your terms
which can make them even scarcer later. The key concept here is to think in
terms of how you can 
	limit their
counter-maneuvers 
	– their ability to respond to your thrusts.
	Never
forget your forces enjoy the “magic of misdirection.” Your mobile forces are 
	very mobile and very hard-hitting, and
your HQs have “long arms.” Even without playing a shell game using Reserves, as
they prowl about your on-map Mobile forces can easily torture the Soviets
trying to establish a proper defense by “faking left and hitting right.”
Whenever a panzer push bogs down, you can change the direction of your thrust with the ease of a pistol while engaged 
	Soviet Leg units reposition to face new threats like elephants in
quicksand.
	
	
	Principle
3: Everyone Earns Their Pay
	
	When you
first 
	think you are done with your
move, you are not. Look again; did you touch every piece and consider its
highest and best use this turn? Certainly, you have carefully worked out the
attacks you are most interested in. I want you to make sure everyone on those
&amp;quot;quiet&amp;quot; sectors is doing everything they need to for the war effort,
even making distracting low-to-medium odds diversionary attacks (and hoping for
a little luck). If a unit must be in reserve to face a Soviet counterattack,
fine – but if not, what can they be doing to help the offensive by distracting
the enemy and straining their resources?
	
	
It is always a good idea to look at a sector you
aren&amp;#039;t interested in for two reasons. First, you don&amp;#039;t want to get tunnel
vision. If you can do something along a quiet sector of the front it may draw
Soviet resources there and away from your main effort. Second, even if it is not
on your main line of advance, if you can stretch the Soviets 
	anywhere, you should. It is one more
shove keeping them off balance.
&amp;amp;nbsp;
	
Most importantly, don&amp;#039;t leave arrows in your
quiver; they don&amp;#039;t earn interest.&amp;amp;nbsp;	
	
	Principle
4: &amp;quot;Aggression&amp;quot; Doesn&amp;#039;t Mean &amp;quot;Impatience&amp;quot;
	The first
turn of Barbarossa is an amazingly decisive event. That does not mean you can
(or even should aim to) replicate that experience 
	every turn. Be impatient to
attack,&amp;amp;nbsp;but patient for big
results. I hardly ever plan for a turn to produce front-shattering results.
I 
	always plan
to put the Soviets one step closer to their front breaking. When the time
comes, you&amp;#039;ll know it like a nuclear pile coming to critical mass, and all of a
sudden you&amp;#039;ll have an open road ahead and no Soviets in position to stop you. That
never comes from a single turn of really brilliant play; it comes from a series
of turns, each dedicated
to setting it up the masterstroke. There&amp;#039;s a reason Guderian said, &amp;quot;Slow
today, fast tomorrow.&amp;quot;
	Just make sure that open road is not a
trap ripe with Soviet counterattack offensive possibilities before running
pell-mell into it! Stay aware of Soviet Reserves, HQ positions, and
cards-in-hand as they will come out to bite you. We have seen that expensive
downfall of many myopic Axis offensives – even in 1941."><link rel='canonical' href='https://www.victorypointgames.com/blog/how-to-be-an-aggressive-axis-player-in-thunder-in-the-east/' /><meta property="og:type" content="article" />
<meta property="og:title" content="How to Be an Aggressive Axis Player in THUNDER IN THE EAST" />
<meta property="og:description" content="
	Barbarossa
starts with a bang, and we designed it that way.
	
	By the end
of the first turn (i.e., the first week) it is not uncommon to see 
	Minsk surrounded with Panzer ZOCs. In
fact, one early player lambasted 
	Thunder in the East for that, saying
it was clearly impossible and ridiculous. No, it&#039;s 
	historical.
Minsk 
	was surrounded
by the end of June.
	Granted, many veteran East Front players think it must be
impossible because they have never seen a game actually produce that result
before. Well, 
	now they have. We made
sure that, with the 
	Blitzkrieg card,
the Germans hit the ground running and that, by the end of their first turn,
they have an excellent shot at being right where the Germans were historically after
that shattering first week.
	
	
Therefore, we did our bit. From there on out, 
	it
is up to you
	. However, to win as the Axis in Thunder in the East,
you need to play aggressively – 
	very aggressively.
Why?
	
	
Because the Soviets have more than you do! They
have more people and more fuel than you do; and with Lend-Lease they will end
up with nearly as much industry. 
	Moreover,
	they are on defense; all the Soviets need to do is regain their balance and
stabilize the front. They want to see a boring, predictable attrition struggle
because, if they do, they have an excellent chance of eventually winning.
	
	Your best chance of winning outright is never to
let them regain their balance after the shattering first turn. That means
hitting them as hard as you can, in every way you can, 
	every turn, so
they never feel as if they can quite catch their breath or firmly plant their
feet. 
	Order is the Soviets’ greatest ally, so you know what that
means, right? 
	Chaos is
yours.&amp;nbsp;I enjoy playing games where I have to play
aggressively, but I recognize that is not everyone&#039;s play style. If aggression
and chaos are not what your normal play style is, then think of this as a role-playing
game experience. It is time to channel your inner berserker and start
harvesting heads.
	
	
Now, this is all well and good as an admonition,
but in practical terms how do you go about turning this sage goal into reality
on the map? I&#039;ve been considering about how I play and it occurred to me there
were things I did without really thinking about them. Although every game is
different, and every unique situation calls for a unique response, allow me to
offer some guiding principles to achieve success as the Axis during Barbarossa.
	
	
	
	
	Principle
1: Know Where You Are Going
	
	Figure out
what the Germans need to do to win. They 
	can
	collapse Soviet morale, which usually means killing a bunch of units and then
taking Moscow (or other sets of Objective hexes; see 
	https://www.victorypointgames.com/blog/the-whole-rotten-structure-will-come-crashing-down/). Or they can go for production and recruiting cities so
eventually they have a shot in 1942 of winning the attrition fight. Merely floundering
around just killing 
	Soviet units and
pushing east in the hope that things will eventually turn out okay is 
	not a plan. Well, it&#039;s not a winning plan.
Think about your path to victory before you start playing, remind yourself of
it every turn, then maneuver and strike according to your plan until it no
longer applies (for whatever reason).
	
	
That said, make sure you have more than one path
and be willing to (and know 
	when to) change
plans. Keep setting your sights on goals that are reasonably obtainable, not
more than you can focus on concurrently, and bend everything to achieve those
goals so that, brick-by-brick, you dismantle Stalin’s Soviet Union. Do not
become too predictable; if the enemy blocks your chosen path, find a way to go
for another useful alternative. Just make sure that when you change from one
plan you change 
	to&amp;nbsp;another.
Always have a plan!
	
	
	Principle 2: Maneuver is
the Antidote to Attrition
	
	The Soviets
win by forcing play into a straight-up attritional game, which is to say having
each side take turns beating on the other like a Russian face-slapping
competition. This is a fight the Soviets can usually win because the Axis run
out of boys, toys, and fuel before the Soviets will. Instead, you need to keep
moving so 
	they have to move as
well. Use the Muhammad Ali operational doctrine: “Float like a butterfly,
sting like a bee.”
	
	
That means a couple of things, the first of
which is your aim to stretch the Soviet line to the breaking point and once
achieved you get your clean breakthrough. Always seek a way to make the Soviet
line longer (and the further east you go, the longer it will have to be).
	
	
The second thing is that fighting a war of
maneuver does not mean you stop trying to kill enemy units. You absolutely
must, every chance you get. However, you are killing Soviet units not as an end
in itself, but as a means to an end, and that end is a clear, open field to run in
– your clean breakthrough. The more Soviet units you leave alive, the more
cluttered the battlefield becomes and the more it settles into a brutal war of
attrition that the Axis will likely lose. Ideally, every attack you make should
aim to kill Soviet units, stretch the Soviet lines, capture key hexes, and get
you closer to your plan’s objective(s).
	
	
The third thing to remember is to lock up as
much of their Leg Infantry as you can, preferably with your units which they do
not have a very good chance of damaging from their attacks. If you push in an
unexpected direction and have locked up their local Leg Infantry in your ZOCs,
they will have to respond with their scarce 
	Soviet Mobile units. That mean
fewer enemy 
	Mobile units elsewhere and it may mean you will be able to damage
those enemy 
	Mobile units on your terms
which can make them even scarcer later. The key concept here is to think in
terms of how you can 
	limit their
counter-maneuvers 
	– their ability to respond to your thrusts.
	Never
forget your forces enjoy the “magic of misdirection.” Your mobile forces are 
	very mobile and very hard-hitting, and
your HQs have “long arms.” Even without playing a shell game using Reserves, as
they prowl about your on-map Mobile forces can easily torture the Soviets
trying to establish a proper defense by “faking left and hitting right.”
Whenever a panzer push bogs down, you can change the direction of your thrust with the ease of a pistol while engaged 
	Soviet Leg units reposition to face new threats like elephants in
quicksand.
	
	
	Principle
3: Everyone Earns Their Pay
	
	When you
first 
	think you are done with your
move, you are not. Look again; did you touch every piece and consider its
highest and best use this turn? Certainly, you have carefully worked out the
attacks you are most interested in. I want you to make sure everyone on those
&quot;quiet&quot; sectors is doing everything they need to for the war effort,
even making distracting low-to-medium odds diversionary attacks (and hoping for
a little luck). If a unit must be in reserve to face a Soviet counterattack,
fine – but if not, what can they be doing to help the offensive by distracting
the enemy and straining their resources?
	
	
It is always a good idea to look at a sector you
aren&#039;t interested in for two reasons. First, you don&#039;t want to get tunnel
vision. If you can do something along a quiet sector of the front it may draw
Soviet resources there and away from your main effort. Second, even if it is not
on your main line of advance, if you can stretch the Soviets 
	anywhere, you should. It is one more
shove keeping them off balance.
&amp;nbsp;
	
Most importantly, don&#039;t leave arrows in your
quiver; they don&#039;t earn interest.&amp;nbsp;	
	
	Principle
4: &quot;Aggression&quot; Doesn&#039;t Mean &quot;Impatience&quot;
	The first
turn of Barbarossa is an amazingly decisive event. That does not mean you can
(or even should aim to) replicate that experience 
	every turn. Be impatient to
attack,&amp;nbsp;but patient for big
results. I hardly ever plan for a turn to produce front-shattering results.
I 
	always plan
to put the Soviets one step closer to their front breaking. When the time
comes, you&#039;ll know it like a nuclear pile coming to critical mass, and all of a
sudden you&#039;ll have an open road ahead and no Soviets in position to stop you. That
never comes from a single turn of really brilliant play; it comes from a series
of turns, each dedicated
to setting it up the masterstroke. There&#039;s a reason Guderian said, &quot;Slow
today, fast tomorrow.&quot;
	Just make sure that open road is not a
trap ripe with Soviet counterattack offensive possibilities before running
pell-mell into it! Stay aware of Soviet Reserves, HQ positions, and
cards-in-hand as they will come out to bite you. We have seen that expensive
downfall of many myopic Axis offensives – even in 1941." />
<meta property="og:url" content="https://www.victorypointgames.com/blog/how-to-be-an-aggressive-axis-player-in-thunder-in-the-east/" />
<meta property="og:site_name" content="Victory Point Games" />
<meta property="og:image" content="https://cdn11.bigcommerce.com/s-h156k7v5te/product_images/uploaded_images/barbarossa-thumbnail.jpg" />
<meta property="article:tag" content="Frank Chadwick" />
<meta property="article:tag" content="ETO" />
<meta property="article:tag" content="Thunder in the East" />
<meta property="fb:admins" content="Noelle" />

        
         
        <link href="https://cdn11.bigcommerce.com/s-h156k7v5te/product_images/PLI_2_Logo_Favicon.png?t=1522953725" rel="shortcut icon">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <link data-stencil-stylesheet href="https://cdn11.bigcommerce.com/s-h156k7v5te/stencil/99863860-1b2e-0136-0b8e-525400970412/e/f7558800-7d5b-0136-4ef9-091f572f2324/css/theme-80d14cc0-d64e-0136-af15-15e240abcb71.css" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Oswald:400|Karla:400|Montserrat:400" rel="stylesheet">
        <script src="https://cdn11.bigcommerce.com/s-h156k7v5te/stencil/99863860-1b2e-0136-0b8e-525400970412/e/f7558800-7d5b-0136-4ef9-091f572f2324/modernizr-custom.js"></script>

        <!-- Start Tracking Code for analytics_googleanalytics -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-50180828-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- End Tracking Code for analytics_googleanalytics -->


<script type="text/javascript">
var BCData = {"csrf_token":"0ab9286fcd653468a44237f4063a21f4782219ff204cb503bc16deec4f5c6eb9"};
</script>

        

        
        
        
        
        <!-- snippet location htmlhead -->
    </head>
    <body>
        <!-- snippet location header -->
        <div class="icons-svg-sprite"><svg xmlns="http://www.w3.org/2000/svg"><defs> <path id="stumbleupon-path-1" d="M0,0.0749333333 L31.9250667,0.0749333333 L31.9250667,31.984 L0,31.984"/> </defs><symbol viewBox="0 0 24 24" id="icon-add"><path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"/></symbol><symbol viewBox="0 0 36 36" id="icon-arrow-down"> <path d="M16.5 6v18.26l-8.38-8.38-2.12 2.12 12 12 12-12-2.12-2.12-8.38 8.38v-18.26h-3z"/> </symbol><symbol viewBox="0 0 12 8" id="icon-chevron-down"><path d="M6 6.174l5.313-4.96.23-.214.457.427-.23.214-5.51 5.146L6.03 7 6 6.972 5.97 7l-.23-.214L.23 1.64 0 1.428.458 1l.23.214L6 6.174z" stroke-linecap="square" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon-chevron-left"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-chevron-right"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol><symbol viewBox="0 0 28 28" id="icon-envelope"> <path d="M0 23.5v-12.406q0.688 0.766 1.578 1.359 5.656 3.844 7.766 5.391 0.891 0.656 1.445 1.023t1.477 0.75 1.719 0.383h0.031q0.797 0 1.719-0.383t1.477-0.75 1.445-1.023q2.656-1.922 7.781-5.391 0.891-0.609 1.563-1.359v12.406q0 1.031-0.734 1.766t-1.766 0.734h-23q-1.031 0-1.766-0.734t-0.734-1.766zM0 6.844q0-1.219 0.648-2.031t1.852-0.812h23q1.016 0 1.758 0.734t0.742 1.766q0 1.234-0.766 2.359t-1.906 1.922q-5.875 4.078-7.313 5.078-0.156 0.109-0.664 0.477t-0.844 0.594-0.812 0.508-0.898 0.422-0.781 0.141h-0.031q-0.359 0-0.781-0.141t-0.898-0.422-0.812-0.508-0.844-0.594-0.664-0.477q-1.422-1-4.094-2.852t-3.203-2.227q-0.969-0.656-1.828-1.805t-0.859-2.133z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-facebook"> <path d="M2.428 0.41c-0.936 0-1.695 0.753-1.695 1.682v27.112c0 0.929 0.759 1.682 1.695 1.682h14.709v-11.802h-4.002v-4.599h4.002v-3.392c0-3.936 2.423-6.080 5.961-6.080 1.695 0 3.152 0.125 3.576 0.181v4.114l-2.454 0.001c-1.924 0-2.297 0.907-2.297 2.239v2.937h4.59l-0.598 4.599h-3.992v11.802h7.826c0.936 0 1.695-0.753 1.695-1.682v-27.112c0-0.929-0.759-1.682-1.695-1.682h-27.321z"/> </symbol><symbol viewBox="0 0 20 28" id="icon-google"> <path d="M1.734 21.156q0-1.266 0.695-2.344t1.852-1.797q2.047-1.281 6.312-1.563-0.5-0.641-0.742-1.148t-0.242-1.148q0-0.625 0.328-1.328-0.719 0.063-1.062 0.063-2.312 0-3.898-1.508t-1.586-3.82q0-1.281 0.562-2.484t1.547-2.047q1.188-1.031 2.844-1.531t3.406-0.5h6.516l-2.141 1.375h-2.063q1.172 0.984 1.766 2.078t0.594 2.5q0 1.125-0.383 2.023t-0.93 1.453-1.086 1.016-0.922 0.961-0.383 1.031q0 0.562 0.5 1.102t1.203 1.062 1.414 1.148 1.211 1.625 0.5 2.219q0 1.422-0.766 2.703-1.109 1.906-3.273 2.805t-4.664 0.898q-2.063 0-3.852-0.648t-2.695-2.148q-0.562-0.922-0.562-2.047zM4.641 20.438q0 0.875 0.367 1.594t0.953 1.18 1.359 0.781 1.563 0.453 1.586 0.133q0.906 0 1.742-0.203t1.547-0.609 1.141-1.141 0.43-1.703q0-0.391-0.109-0.766t-0.227-0.656-0.422-0.648-0.461-0.547-0.602-0.539-0.57-0.453-0.648-0.469-0.57-0.406q-0.25-0.031-0.766-0.031-0.828 0-1.633 0.109t-1.672 0.391-1.516 0.719-1.070 1.164-0.422 1.648zM6.297 4.906q0 0.719 0.156 1.523t0.492 1.609 0.812 1.445 1.172 1.047 1.508 0.406q0.578 0 1.211-0.258t1.023-0.68q0.828-0.875 0.828-2.484 0-0.922-0.266-1.961t-0.75-2.016-1.313-1.617-1.828-0.641q-0.656 0-1.289 0.305t-1.039 0.82q-0.719 0.922-0.719 2.5z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-instagram"> <path d="M25.522709,13.5369502 C25.7256898,14.3248434 25.8455558,15.1480745 25.8455558,15.9992932 C25.8455558,21.4379334 21.4376507,25.8455558 15.9998586,25.8455558 C10.5623493,25.8455558 6.15416148,21.4379334 6.15416148,15.9992932 C6.15416148,15.1480745 6.27459295,14.3248434 6.4775737,13.5369502 L3.6915357,13.5369502 L3.6915357,27.0764447 C3.6915357,27.7552145 4.24280653,28.3062027 4.92355534,28.3062027 L27.0764447,28.3062027 C27.7571935,28.3062027 28.3084643,27.7552145 28.3084643,27.0764447 L28.3084643,13.5369502 L25.522709,13.5369502 Z M27.0764447,3.6915357 L23.384909,3.6915357 C22.7050083,3.6915357 22.1543028,4.24280653 22.1543028,4.92214183 L22.1543028,8.61509104 C22.1543028,9.29442633 22.7050083,9.84569717 23.384909,9.84569717 L27.0764447,9.84569717 C27.7571935,9.84569717 28.3084643,9.29442633 28.3084643,8.61509104 L28.3084643,4.92214183 C28.3084643,4.24280653 27.7571935,3.6915357 27.0764447,3.6915357 Z M9.84597988,15.9992932 C9.84597988,19.3976659 12.6009206,22.1537374 15.9998586,22.1537374 C19.3987967,22.1537374 22.1543028,19.3976659 22.1543028,15.9992932 C22.1543028,12.6003551 19.3987967,9.84569717 15.9998586,9.84569717 C12.6009206,9.84569717 9.84597988,12.6003551 9.84597988,15.9992932 Z M3.6915357,31.9997173 C1.65296441,31.9997173 0,30.3461875 0,28.3062027 L0,3.6915357 C0,1.6526817 1.65296441,0 3.6915357,0 L28.3084643,0 C30.3473183,0 32,1.6526817 32,3.6915357 L32,28.3062027 C32,30.3461875 30.3473183,31.9997173 28.3084643,31.9997173 L3.6915357,31.9997173 Z" id="instagram-Imported-Layers" sketch:type="MSShapeGroup"/> </symbol><symbol viewBox="0 0 24 24" id="icon-keyboard-arrow-down"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-keyboard-arrow-up"><path d="M7.41 15.41L12 10.83l4.59 4.58L18 14l-6-6-6 6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-linkedin"> <path d="M27.2684444,27.2675556 L22.5226667,27.2675556 L22.5226667,19.8408889 C22.5226667,18.0702222 22.4924444,15.792 20.0568889,15.792 C17.5866667,15.792 17.2097778,17.7217778 17.2097778,19.7146667 L17.2097778,27.2675556 L12.4693333,27.2675556 L12.4693333,11.9964444 L17.0186667,11.9964444 L17.0186667,14.0844444 L17.0844444,14.0844444 C17.7173333,12.8835556 19.2657778,11.6177778 21.5742222,11.6177778 C26.3804444,11.6177778 27.2684444,14.7795556 27.2684444,18.8924444 L27.2684444,27.2675556 L27.2684444,27.2675556 Z M7.11822222,9.91022222 C5.59377778,9.91022222 4.36444444,8.67733333 4.36444444,7.15733333 C4.36444444,5.63822222 5.59377778,4.40533333 7.11822222,4.40533333 C8.63644444,4.40533333 9.86844444,5.63822222 9.86844444,7.15733333 C9.86844444,8.67733333 8.63644444,9.91022222 7.11822222,9.91022222 L7.11822222,9.91022222 Z M4.74133333,11.9964444 L9.49244444,11.9964444 L9.49244444,27.2675556 L4.74133333,27.2675556 L4.74133333,11.9964444 Z M29.632,0 L2.36,0 C1.05777778,0 0,1.03288889 0,2.30755556 L0,29.6906667 C0,30.9653333 1.05777778,32 2.36,32 L29.632,32 C30.9368889,32 31.9991111,30.9653333 31.9991111,29.6906667 L31.9991111,2.30755556 C31.9991111,1.03288889 30.9368889,0 29.632,0 L29.632,0 Z" id="linkedin-Fill-4"/> </symbol><symbol viewBox="0 0 70 32" id="icon-logo-american-express"> <path d="M69.102 17.219l0.399 9.094c-0.688 0.313-3.285 1.688-4.26 1.688h-4.788v-0.656c-0.546 0.438-1.549 0.656-2.467 0.656h-15.053v-2.466c0-0.344-0.057-0.344-0.345-0.344h-0.257v2.81h-4.961v-2.924c-0.832 0.402-1.749 0.402-2.581 0.402h-0.544v2.523h-6.050l-1.434-1.656-1.577 1.656h-9.72v-10.781h9.892l1.405 1.663 1.548-1.663h6.652c0.775 0 2.037 0.115 2.581 0.66v-0.66h5.936c0.602 0 1.749 0.115 2.523 0.66v-0.66h8.946v0.66c0.516-0.43 1.433-0.66 2.265-0.66h4.988v0.66c0.546-0.372 1.32-0.66 2.323-0.66h4.578zM34.905 23.871c1.577 0 3.183-0.43 3.183-2.581 0-2.093-1.635-2.523-3.069-2.523h-5.878l-2.38 2.523-2.236-2.523h-7.427v7.67h7.312l2.351-2.509 2.266 2.509h3.556v-2.566h2.322zM46.001 23.556c-0.172-0.23-0.487-0.516-0.946-0.66 0.516-0.172 1.318-0.832 1.318-2.036 0-0.889-0.315-1.377-0.917-1.721-0.602-0.315-1.319-0.372-2.266-0.372h-4.215v7.67h1.864v-2.796h1.978c0.66 0 1.032 0.058 1.319 0.344 0.316 0.373 0.316 1.032 0.316 1.548v0.903h1.836v-1.477c0-0.688-0.058-1.032-0.288-1.405zM53.571 20.373v-1.605h-6.136v7.67h6.136v-1.563h-4.33v-1.549h4.244v-1.548h-4.244v-1.405h4.33zM58.245 26.438c1.864 0 2.926-0.759 2.926-2.393 0-0.774-0.23-1.262-0.545-1.664-0.459-0.372-1.119-0.602-2.151-0.602h-1.004c-0.258 0-0.487-0.057-0.717-0.115-0.201-0.086-0.373-0.258-0.373-0.545 0-0.258 0.058-0.43 0.287-0.602 0.143-0.115 0.373-0.115 0.717-0.115h3.383v-1.634h-3.671c-1.978 0-2.638 1.204-2.638 2.294 0 2.438 2.151 2.322 3.842 2.38 0.344 0 0.544 0.058 0.66 0.173 0.115 0.086 0.23 0.315 0.23 0.544 0 0.201-0.115 0.373-0.23 0.488-0.173 0.115-0.373 0.172-0.717 0.172h-3.555v1.62h3.555zM65.442 26.439c1.864 0 2.924-0.76 2.924-2.394 0-0.774-0.229-1.262-0.544-1.664-0.459-0.372-1.119-0.602-2.151-0.602h-1.003c-0.258 0-0.488-0.057-0.718-0.115-0.201-0.086-0.373-0.258-0.373-0.545 0-0.258 0.115-0.43 0.287-0.602 0.144-0.115 0.373-0.115 0.717-0.115h3.383v-1.634h-3.671c-1.921 0-2.638 1.204-2.638 2.294 0 2.438 2.151 2.322 3.842 2.38 0.344 0 0.544 0.058 0.66 0.174 0.115 0.086 0.229 0.315 0.229 0.544 0 0.201-0.114 0.373-0.229 0.488s-0.373 0.172-0.717 0.172h-3.556v1.62h3.556zM43.966 20.518c0.23 0.115 0.373 0.344 0.373 0.659 0 0.344-0.143 0.602-0.373 0.774-0.287 0.115-0.545 0.115-0.889 0.115l-2.237 0.058v-1.749h2.237c0.344 0 0.659 0 0.889 0.143zM36.108 8.646c-0.287 0.172-0.544 0.172-0.918 0.172h-2.265v-1.692h2.265c0.316 0 0.688 0 0.918 0.114 0.23 0.144 0.344 0.374 0.344 0.718 0 0.315-0.114 0.602-0.344 0.689zM50.789 6.839l1.262 3.039h-2.523zM30.775 25.792l-2.838-3.183 2.838-3.011v6.193zM35.019 20.373c0.66 0 1.090 0.258 1.090 0.918s-0.43 1.032-1.090 1.032h-2.437v-1.95h2.437zM5.773 9.878l1.291-3.039 1.262 3.039h-2.552zM18.905 20.372l4.616 0 2.036 2.237-2.093 2.265h-4.559v-1.549h4.071v-1.548h-4.071v-1.405zM19.077 13.376l-0.545 1.377h-3.24l-0.546-1.319v1.319h-6.222l-0.66-1.749h-1.577l-0.717 1.749h-5.572l2.389-5.649 2.237-5.104h4.789l0.659 1.262v-1.262h5.591l1.262 2.724 1.233-2.724h17.835c0.832 0 1.548 0.143 2.093 0.602v-0.602h4.903v0.602c0.803-0.459 1.864-0.602 3.068-0.602h7.082l0.66 1.262v-1.262h5.218l0.775 1.262v-1.262h5.103v10.753h-5.161l-1.003-1.635v1.635h-6.423l-0.717-1.749h-1.577l-0.717 1.749h-3.355c-1.318 0-2.294-0.316-2.954-0.659v0.659h-7.971v-2.466c0-0.344-0.057-0.402-0.286-0.402h-0.258v2.867h-15.398v-1.377zM43.363 6.409c-0.832 0.831-0.975 1.864-1.004 3.011 0 1.377 0.344 2.266 0.947 2.925 0.659 0.66 1.806 0.86 2.695 0.86h2.151l0.716-1.692h3.843l0.717 1.692h3.727v-5.763l3.47 5.763h2.638v-7.684h-1.892v5.333l-3.24-5.333h-2.839v7.254l-3.096-7.254h-2.724l-2.638 6.050h-0.832c-0.487 0-1.003-0.115-1.262-0.373-0.344-0.402-0.488-1.004-0.488-1.836 0-0.803 0.144-1.405 0.488-1.748 0.373-0.316 0.774-0.431 1.434-0.431h1.749v-1.663h-1.749c-1.262 0-2.265 0.286-2.81 0.889zM39.579 5.52v7.684h1.863v-7.684h-1.863zM31.12 5.52l-0 7.685h1.806v-2.781h1.979c0.66 0 1.090 0.057 1.376 0.315 0.316 0.401 0.258 1.061 0.258 1.491v0.975h1.892v-1.519c0-0.66-0.057-1.004-0.344-1.377-0.172-0.229-0.487-0.488-0.889-0.659 0.516-0.23 1.319-0.832 1.319-2.036 0-0.889-0.373-1.377-0.976-1.75-0.602-0.344-1.262-0.344-2.208-0.344h-4.215zM23.636 5.521v7.685h6.165v-1.577h-4.301v-1.549h4.244v-1.577h-4.244v-1.377h4.301v-1.606h-6.165zM16.124 13.205h1.577l2.695-6.021v6.021h1.864v-7.684h-3.011l-2.265 5.219-2.409-5.219h-2.953v7.254l-3.154-7.254h-2.724l-3.297 7.684h1.978l0.688-1.692h3.871l0.688 1.692h3.756v-6.021z"/> </symbol><symbol viewBox="0 0 95 32" id="icon-logo-discover"> <path d="M50.431 8.059c4.546 0 8.092 3.49 8.092 7.936 0 4.471-3.571 7.961-8.093 7.961-4.638 0-8.115-3.444-8.115-8.051 0-4.334 3.635-7.845 8.115-7.845zM4.362 8.345c4.811 0 8.168 3.133 8.168 7.64 0 2.247-1.028 4.422-2.761 5.864-1.461 1.214-3.126 1.761-5.429 1.761h-4.339v-15.265h4.362zM7.832 19.81c1.027-0.912 1.639-2.379 1.639-3.847 0-1.464-0.612-2.882-1.639-3.798-0.984-0.892-2.146-1.235-4.065-1.235h-0.797v10.096h0.797c1.919 0 3.127-0.367 4.065-1.216zM13.9 23.611v-15.265h2.965v15.265h-2.965zM24.123 14.201c3.378 1.238 4.379 2.338 4.379 4.764 0 2.952-2.166 5.015-5.247 5.015-2.261 0-3.904-0.896-5.271-2.907l1.914-1.856c0.685 1.328 1.825 2.036 3.24 2.036 1.325 0 2.308-0.915 2.308-2.152 0-0.641-0.298-1.189-0.891-1.578-0.297-0.187-0.889-0.46-2.054-0.87-2.784-1.010-3.742-2.085-3.742-4.192 0-2.493 2.055-4.371 4.745-4.371 1.667 0 3.196 0.571 4.473 1.696l-1.549 2.033c-0.778-0.867-1.508-1.233-2.398-1.233-1.28 0-2.213 0.732-2.213 1.694 0 0.821 0.525 1.258 2.307 1.921zM29.438 15.986c0-4.436 3.605-7.985 8.101-7.985 1.278 0 2.352 0.273 3.653 0.935v3.504c-1.233-1.213-2.308-1.717-3.72-1.717-2.787 0-4.976 2.313-4.976 5.241 0 3.092 2.123 5.267 5.112 5.267 1.347 0 2.397-0.48 3.585-1.671v3.504c-1.347 0.638-2.443 0.892-3.72 0.892-4.519 0-8.034-3.478-8.034-7.97zM65.239 18.601l4.11-10.254h3.216l-6.573 15.655h-1.596l-6.46-15.655h3.24zM73.914 23.612v-15.265h8.418v2.585h-5.453v3.388h5.244v2.585h-5.244v4.123h5.453v2.584h-8.418zM94.081 12.852c0 2.336-1.23 3.87-3.469 4.329l4.794 6.43h-3.651l-4.105-6.135h-0.388v6.135h-2.969v-15.265h4.404c3.425 0 5.384 1.645 5.384 4.506zM88.125 15.372c1.9 0 2.903-0.827 2.903-2.359 0-1.486-1.004-2.266-2.856-2.266h-0.911v4.626h0.863z"/> </symbol><symbol viewBox="0 0 54 32" id="icon-logo-mastercard"> <path d="M48.366 15.193c0.6 0 0.9 0.437 0.9 1.282 0 1.281-0.546 2.209-1.337 2.209-0.6 0-0.9-0.436-0.9-1.31 0-1.281 0.573-2.182 1.337-2.182zM38.276 18.275c0-0.655 0.491-1.009 1.472-1.009 0.109 0 0.191 0.027 0.382 0.027-0.027 0.982-0.545 1.636-1.227 1.636-0.382 0-0.628-0.245-0.628-0.655zM26.278 15.848c0 0.082-0 0.192-0 0.327h-1.909c0.164-0.763 0.545-1.173 1.091-1.173 0.518 0 0.818 0.3 0.818 0.845zM38.060 0.002c8.838 0 16.003 7.165 16.003 16.002s-7.165 15.999-16.003 15.999c-3.834 0-7.324-1.344-10.080-3.594 2.102-2.031 3.707-4.567 4.568-7.44h-1.33c-0.833 2.553-2.297 4.807-4.199 6.627-1.892-1.816-3.342-4.078-4.172-6.62h-1.33c0.858 2.856 2.435 5.401 4.521 7.432-2.749 2.219-6.223 3.594-10.036 3.594-8.837 0-16.002-7.163-16.002-15.999s7.164-16.001 16.002-16.001c3.814 0 7.287 1.377 10.036 3.603-2.087 2.023-3.664 4.568-4.521 7.424h1.33c0.83-2.542 2.28-4.804 4.172-6.607 1.903 1.808 3.367 4.060 4.199 6.614h1.33c-0.861-2.872-2.466-5.413-4.568-7.443 2.757-2.249 6.246-3.592 10.080-3.592zM7.217 20.213h1.691l1.336-8.044h-2.672l-1.637 4.99-0.082-4.99h-2.454l-1.336 8.044h1.582l1.037-6.135 0.136 6.135h1.173l2.209-6.189zM14.47 19.477l0.054-0.408 0.382-2.318c0.109-0.736 0.136-0.982 0.136-1.309 0-1.254-0.791-1.909-2.263-1.909-0.627 0-1.2 0.082-2.045 0.327l-0.246 1.473 0.163-0.028 0.246-0.081c0.382-0.109 0.928-0.164 1.418-0.164 0.79 0 1.091 0.164 1.091 0.6 0 0.109 0 0.191-0.055 0.409-0.273-0.027-0.518-0.054-0.709-0.054-1.909 0-2.999 0.927-2.999 2.536 0 1.064 0.627 1.773 1.554 1.773 0.791 0 1.364-0.246 1.8-0.791l-0.027 0.682h1.418l0.027-0.164 0.027-0.246zM17.988 16.314c-0.736-0.327-0.819-0.409-0.819-0.709 0-0.355 0.3-0.519 0.845-0.519 0.328 0 0.791 0.028 1.227 0.082l0.246-1.5c-0.436-0.082-1.118-0.137-1.5-0.137-1.909 0-2.59 1.009-2.563 2.208 0 0.818 0.382 1.391 1.282 1.828 0.709 0.327 0.818 0.436 0.818 0.709 0 0.409-0.3 0.6-0.982 0.6-0.518 0-0.982-0.082-1.527-0.245l-0.246 1.5 0.082 0.027 0.3 0.054c0.109 0.027 0.246 0.055 0.464 0.055 0.382 0.054 0.709 0.054 0.928 0.054 1.8 0 2.645-0.682 2.645-2.181 0-0.9-0.354-1.418-1.2-1.828zM21.75 18.741c-0.409 0-0.573-0.136-0.573-0.464 0-0.082 0-0.164 0.027-0.273l0.463-2.726h0.873l0.218-1.609h-0.873l0.191-0.982h-1.691l-0.737 4.472-0.082 0.518-0.109 0.654c-0.027 0.191-0.055 0.409-0.055 0.573 0 0.954 0.491 1.445 1.364 1.445 0.382 0 0.764-0.055 1.227-0.218l0.218-1.445c-0.109 0.054-0.273 0.054-0.464 0.054zM25.732 18.851c-0.982 0-1.5-0.381-1.5-1.145 0-0.055 0-0.109 0.027-0.191h3.382c0.163-0.682 0.218-1.145 0.218-1.636 0-1.446-0.9-2.373-2.318-2.373-1.718 0-2.973 1.663-2.973 3.899 0 1.936 0.982 2.945 2.89 2.945 0.628 0 1.173-0.082 1.773-0.273l0.273-1.636c-0.6 0.3-1.145 0.409-1.773 0.409zM31.158 15.524h0.109c0.164-0.79 0.382-1.363 0.655-1.881l-0.055-0.027h-0.164c-0.573 0-0.9 0.273-1.418 1.064l0.164-1.009h-1.554l-1.064 6.544h1.718c0.627-4.008 0.791-4.69 1.609-4.69zM36.122 20.133l0.3-1.827c-0.545 0.273-1.036 0.409-1.445 0.409-1.009 0-1.609-0.737-1.609-1.963 0-1.773 0.9-3.027 2.182-3.027 0.491 0 0.928 0.136 1.528 0.436l0.3-1.745c-0.163-0.054-0.218-0.082-0.436-0.163l-0.682-0.164c-0.218-0.054-0.491-0.082-0.791-0.082-2.263 0-3.845 2.018-3.845 4.88 0 2.155 1.146 3.491 3 3.491 0.463 0 0.872-0.082 1.5-0.246zM41.521 19.069l0.355-2.318c0.136-0.736 0.136-0.982 0.136-1.309 0-1.254-0.763-1.909-2.236-1.909-0.627 0-1.2 0.082-2.045 0.327l-0.246 1.473 0.164-0.028 0.218-0.081c0.382-0.109 0.955-0.164 1.446-0.164 0.791 0 1.091 0.164 1.091 0.6 0 0.109-0.027 0.191-0.082 0.409-0.246-0.027-0.491-0.054-0.682-0.054-1.909 0-3 0.927-3 2.536 0 1.064 0.627 1.773 1.555 1.773 0.791 0 1.363-0.246 1.8-0.791l-0.028 0.682h1.418v-0.164l0.027-0.246 0.054-0.327zM43.648 20.214c0.627-4.008 0.791-4.69 1.608-4.69h0.109c0.164-0.79 0.382-1.363 0.655-1.881l-0.055-0.027h-0.164c-0.572 0-0.9 0.273-1.418 1.064l0.164-1.009h-1.554l-1.037 6.544h1.691zM48.829 20.214l1.608 0 1.309-8.044h-1.691l-0.382 2.291c-0.464-0.6-0.955-0.9-1.637-0.9-1.5 0-2.782 1.854-2.782 4.035 0 1.636 0.818 2.7 2.073 2.7 0.627 0 1.118-0.218 1.582-0.709zM11.306 18.279c0-0.655 0.492-1.009 1.447-1.009 0.136 0 0.218 0.027 0.382 0.027-0.027 0.982-0.518 1.636-1.228 1.636-0.382 0-0.6-0.245-0.6-0.655z"/> </symbol><symbol viewBox="0 0 57 32" id="icon-logo-paypal"> <path d="M47.11 10.477c2.211-0.037 4.633 0.618 4.072 3.276l-1.369 6.263h-3.159l0.211-0.947c-1.72 1.712-6.038 1.821-5.335-2.111 0.491-2.294 2.878-3.023 6.423-3.023 0.246-1.020-0.457-1.274-1.65-1.238s-2.633 0.437-3.089 0.655l0.281-2.293c0.913-0.182 2.106-0.583 3.615-0.583zM47.32 16.885c0.069-0.291 0.106-0.547 0.176-0.838h-0.773c-0.596 0-1.579 0.146-1.931 0.765-0.456 0.728 0.177 1.348 0.878 1.311 0.807-0.037 1.474-0.401 1.65-1.238zM53.883 8h3.242l-2.646 12.016h-3.209zM39.142 8.037c1.689 0 3.729 1.274 3.131 4.077-0.528 2.476-2.498 3.933-4.89 3.933h-2.428l-0.879 3.969h-3.412l2.603-11.979h5.874zM39.037 12.114c0.211-0.911-0.317-1.638-1.197-1.638h-1.689l-0.704 3.277h1.583c0.88 0 1.795-0.728 2.006-1.638zM16.346 10.476c2.184-0.037 4.611 0.618 4.056 3.276l-1.352 6.262h-3.155l0.208-0.947c-1.664 1.712-5.929 1.821-5.235-2.111 0.486-2.294 2.844-3.023 6.345-3.023 0.208-1.020-0.485-1.274-1.664-1.238s-2.601 0.437-3.017 0.655l0.277-2.293c0.867-0.182 2.046-0.583 3.537-0.583zM16.589 16.885c0.035-0.291 0.104-0.547 0.173-0.838h-0.797c-0.555 0-1.525 0.146-1.872 0.765-0.451 0.728 0.138 1.348 0.832 1.311 0.797-0.037 1.491-0.401 1.664-1.238zM28.528 10.648l3.255-0-7.496 13.351h-3.528l2.306-3.925-1.289-9.426h3.156l0.508 5.579zM8.499 8.036c1.728 0 3.738 1.274 3.139 4.077-0.529 2.476-2.504 3.933-4.867 3.933h-2.468l-0.847 3.969h-3.456l2.609-11.979h5.89zM8.393 12.114c0.247-0.911-0.317-1.638-1.164-1.638h-1.693l-0.741 3.277h1.623c0.882 0 1.763-0.728 1.975-1.638z"/> </symbol><symbol viewBox="0 0 26 26" id="icon-logo-small"><path d="M17.647 12.125h-3.323c-.11 0-.197.087-.197.194v2.327c0 .107.087.193.197.193h3.323c.95 0 1.542-.524 1.542-1.357 0-.795-.594-1.358-1.543-1.358zm-2.62-2.423h3.233c2.51 0 3.988 1.57 3.988 3.296 0 1.35-.915 2.345-1.885 2.78-.155.07-.15.283.01.346 1.128.443 1.94 1.623 1.94 3 0 1.96-1.305 3.512-3.837 3.512h-6.96c-.11 0-.197-.087-.197-.194v-9.03L.237 24.49c-.51.508-.148 1.378.57 1.378h24.254c.446 0 .808-.362.808-.808V.81c0-.72-.87-1.08-1.38-.572L15.03 9.702zm-.703 7.562c-.11 0-.197.087-.197.194v2.56c0 .106.087.193.197.193h3.44c1.05 0 1.682-.542 1.682-1.472 0-.815-.593-1.474-1.68-1.474h-3.442z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 49 32" id="icon-logo-visa"> <path d="M14.059 10.283l4.24-0-6.302 15.472-4.236 0.003-3.259-12.329c2.318 0.952 4.379 3.022 5.219 5.275l0.42 2.148zM17.416 25.771l2.503-15.501h4.001l-2.503 15.501h-4.002zM31.992 16.494c2.31 1.106 3.375 2.444 3.362 4.211-0.032 3.217-2.765 5.295-6.97 5.295-1.796-0.020-3.526-0.394-4.459-0.826l0.56-3.469 0.515 0.246c1.316 0.579 2.167 0.814 3.769 0.814 1.151 0 2.385-0.476 2.396-1.514 0.007-0.679-0.517-1.165-2.077-1.924-1.518-0.74-3.53-1.983-3.505-4.211 0.024-3.012 2.809-5.116 6.765-5.116 1.55 0 2.795 0.339 3.586 0.651l-0.542 3.36-0.359-0.178c-0.74-0.314-1.687-0.617-2.995-0.595-1.568 0-2.293 0.689-2.293 1.333-0.010 0.728 0.848 1.204 2.246 1.923zM46.199 10.285l3.239 15.49h-3.714s-0.368-1.782-0.488-2.322c-0.583 0-4.667-0.008-5.125-0.008-0.156 0.42-0.841 2.331-0.841 2.331h-4.205l5.944-14.205c0.419-1.011 1.138-1.285 2.097-1.285h3.093zM41.263 20.274c0.781 0 2.698 0 3.322 0-0.159-0.775-0.927-4.474-0.927-4.474l-0.27-1.337c-0.202 0.581-0.554 1.52-0.531 1.479 0 0-1.262 3.441-1.594 4.332zM9.723 18.702c-1.648-4.573-5.284-6.991-9.723-8.109l0.053-0.322h6.453c0.87 0.034 1.573 0.326 1.815 1.308z"/> </symbol><symbol viewBox="0 0 34 32" id="icon-pinterest"> <path d="M1.356 15.647c0 6.24 3.781 11.6 9.192 13.957-0.043-1.064-0.008-2.341 0.267-3.499 0.295-1.237 1.976-8.303 1.976-8.303s-0.491-0.973-0.491-2.411c0-2.258 1.319-3.945 2.962-3.945 1.397 0 2.071 1.041 2.071 2.288 0 1.393-0.895 3.477-1.356 5.408-0.385 1.616 0.817 2.935 2.424 2.935 2.909 0 4.869-3.708 4.869-8.101 0-3.34-2.267-5.839-6.39-5.839-4.658 0-7.56 3.447-7.56 7.297 0 1.328 0.394 2.264 1.012 2.989 0.284 0.333 0.324 0.467 0.221 0.849-0.074 0.28-0.243 0.955-0.313 1.223-0.102 0.386-0.417 0.524-0.769 0.381-2.145-0.869-3.145-3.201-3.145-5.822 0-4.329 3.679-9.519 10.975-9.519 5.863 0 9.721 4.21 9.721 8.729 0 5.978-3.349 10.443-8.285 10.443-1.658 0-3.217-0.889-3.751-1.899 0 0-0.892 3.511-1.080 4.189-0.325 1.175-0.963 2.349-1.546 3.264 1.381 0.405 2.84 0.625 4.352 0.625 8.48 0 15.355-6.822 15.355-15.238s-6.876-15.238-15.355-15.238c-8.48 0-15.356 6.822-15.356 15.238z"/> </symbol><symbol viewBox="0 0 26 28" id="icon-print"> <path d="M0 21.5v-6.5q0-1.234 0.883-2.117t2.117-0.883h1v-8.5q0-0.625 0.438-1.062t1.062-0.438h10.5q0.625 0 1.375 0.313t1.188 0.75l2.375 2.375q0.438 0.438 0.75 1.188t0.313 1.375v4h1q1.234 0 2.117 0.883t0.883 2.117v6.5q0 0.203-0.148 0.352t-0.352 0.148h-3.5v2.5q0 0.625-0.438 1.062t-1.062 0.438h-15q-0.625 0-1.062-0.438t-0.438-1.062v-2.5h-3.5q-0.203 0-0.352-0.148t-0.148-0.352zM6 24h14v-4h-14v4zM6 14h14v-6h-2.5q-0.625 0-1.062-0.438t-0.438-1.062v-2.5h-10v10zM22 15q0 0.406 0.297 0.703t0.703 0.297 0.703-0.297 0.297-0.703-0.297-0.703-0.703-0.297-0.703 0.297-0.297 0.703z"/> </symbol><symbol viewBox="0 0 24 24" id="icon-remove"><path d="M19 13H5v-2h14v2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-rss"> <path d="M-0.465347858,2.01048219 C-0.465347858,2.01048219 28.7009958,0.574406533 31,31.3201126 L25.1092027,31.3201126 C25.1092027,31.3201126 26.2597741,8.90749482 -0.465347858,6.89506416 L-0.465347858,2.01048219 L-0.465347858,2.01048219 Z M-0.465347858,12.2127144 C-0.465347858,12.2127144 16.6328276,11.6363594 19.9369779,31.3201126 L14.0472499,31.3201126 C14.0472499,31.3201126 13.3297467,19.6839434 -0.465347858,17.0940884 L-0.465347858,12.2127144 L-0.465347858,12.2127144 Z M2.73614917,25.0304648 C4.79776783,25.0304648 6.47229834,26.7007181 6.47229834,28.766614 C6.47229834,30.8282326 4.79776783,32.5016938 2.73614917,32.5016938 C0.6723919,32.5016938 -1,30.8293019 -1,28.766614 C-1,26.7017874 0.6723919,25.0304648 2.73614917,25.0304648 Z" id="rss-Shape"/> </symbol><symbol viewBox="0 0 26 28" id="icon-star"> <path d="M0 10.109q0-0.578 0.875-0.719l7.844-1.141 3.516-7.109q0.297-0.641 0.766-0.641t0.766 0.641l3.516 7.109 7.844 1.141q0.875 0.141 0.875 0.719 0 0.344-0.406 0.75l-5.672 5.531 1.344 7.812q0.016 0.109 0.016 0.313 0 0.328-0.164 0.555t-0.477 0.227q-0.297 0-0.625-0.187l-7.016-3.687-7.016 3.687q-0.344 0.187-0.625 0.187-0.328 0-0.492-0.227t-0.164-0.555q0-0.094 0.031-0.313l1.344-7.812-5.688-5.531q-0.391-0.422-0.391-0.75z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-stumbleupon">  <mask id="stumbleupon-mask-2" sketch:name="Clip 2"> <use xlink:href="#stumbleupon-path-1"/> </mask> <path d="M31.9250667,16.0373333 C31.9250667,24.8533333 24.7784,32 15.9624,32 C7.14666667,32 0,24.8533333 0,16.0373333 C0,7.2216 7.14666667,0.0749333333 15.9624,0.0749333333 C24.7784,0.0749333333 31.9250667,7.2216 31.9250667,16.0373333 Z M21.9205547,16.3600826 L21.9205547,18.9857015 C21.9205547,19.5214765 21.494073,19.9558236 20.968,19.9558236 C20.441927,19.9558236 20.0154453,19.5214765 20.0154453,18.9857015 L20.0154453,16.4101275 L18.1823358,16.9675798 L16.9525547,16.3839008 L16.9525547,18.9383327 C16.9717372,21.1844666 18.7659562,23 20.976146,23 C23.1984234,23 25,21.1651979 25,18.9019364 L25,16.3600826 L21.9205547,16.3600826 Z M16.9525547,14.2429415 L18.1823358,14.8266205 L20.0154453,14.2691683 L20.0154453,12.9736203 C19.9505401,10.7684323 18.1810219,9 16,9 C13.8268613,9 12.0618102,10.7555866 11.9845547,12.9492669 L11.9845547,18.8684839 C11.9845547,19.404259 11.558073,19.8386061 11.032,19.8386061 C10.505927,19.8386061 10.0794453,19.404259 10.0794453,18.8684839 L10.0794453,16.3600826 L7,16.3600826 L7,18.9019364 C7,21.1651979 8.80131387,23 11.0235912,23 C13.2264234,23 15.0119708,21.1965095 15.0429781,18.9608128 L15.0474453,13.114656 C15.0474453,12.578881 15.473927,12.1445339 16,12.1445339 C16.526073,12.1445339 16.9525547,12.578881 16.9525547,13.114656 L16.9525547,14.2429415 Z" id="stumbleupon-Fill-1" sketch:type="MSShapeGroup" mask="url(#stumbleupon-mask-2)"/> </symbol><symbol viewBox="0 0 32 32" id="icon-tumblr"> <path d="M23.852762,25.5589268 C23.2579209,25.8427189 22.1195458,26.089634 21.2697728,26.1120809 C18.7092304,26.1810247 18.2121934,24.3131275 18.1897466,22.9566974 L18.1897466,12.9951133 L24.6159544,12.9951133 L24.6159544,8.15140729 L18.2137967,8.15140729 L18.2137967,0 L13.5256152,0 C13.4486546,0 13.3139736,0.0673405008 13.2963368,0.238898443 C13.0221648,2.73370367 11.8533261,7.11243957 7,8.86168924 L7,12.9951133 L10.2387574,12.9951133 L10.2387574,23.4521311 C10.2387574,27.0307977 12.8794671,32.1166089 19.8508122,31.9979613 C22.2013164,31.9578777 24.8131658,30.9718204 25.3919735,30.1236507 L23.852762,25.5589268"/> </symbol><symbol viewBox="0 0 43 32" id="icon-twitter"> <path d="M36.575 5.229c1.756-0.952 3.105-2.46 3.74-4.257-1.644 0.882-3.464 1.522-5.402 1.867-1.551-1.495-3.762-2.429-6.209-2.429-4.697 0-8.506 3.445-8.506 7.694 0 0.603 0.075 1.19 0.22 1.753-7.069-0.321-13.337-3.384-17.532-8.039-0.732 1.136-1.152 2.458-1.152 3.868 0 2.669 1.502 5.024 3.784 6.404-1.394-0.040-2.706-0.386-3.853-0.962-0.001 0.032-0.001 0.064-0.001 0.097 0 3.728 2.932 6.837 6.823 7.544-0.714 0.176-1.465 0.27-2.241 0.27-0.548 0-1.081-0.048-1.6-0.138 1.083 3.057 4.224 5.281 7.946 5.343-2.911 2.064-6.579 3.294-10.564 3.294-0.687 0-1.364-0.036-2.029-0.108 3.764 2.183 8.235 3.457 13.039 3.457 15.646 0 24.202-11.724 24.202-21.891 0-0.334-0.008-0.665-0.025-0.995 1.662-1.085 3.104-2.439 4.244-3.982-1.525 0.612-3.165 1.025-4.885 1.211z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-youtube"> <path d="M31.6634051,8.8527593 C31.6634051,8.8527593 31.3509198,6.64879843 30.3919217,5.67824658 C29.1757339,4.40441487 27.8125088,4.39809002 27.1873503,4.32353816 C22.7118278,4 15.9983092,4 15.9983092,4 L15.984407,4 C15.984407,4 9.27104501,4 4.79536595,4.32353816 C4.17017613,4.39809002 2.80745205,4.40441487 1.59082583,5.67824658 C0.631890411,6.64879843 0.319843444,8.8527593 0.319843444,8.8527593 C0.319843444,8.8527593 0,11.4409393 0,14.0290881 L0,16.4554834 C0,19.0436008 0.319843444,21.6317495 0.319843444,21.6317495 C0.319843444,21.6317495 0.631890411,23.8357417 1.59082583,24.8062935 C2.80745205,26.0801566 4.40557339,26.0398591 5.11736986,26.1733699 C7.67602348,26.4187241 15.9913894,26.4946536 15.9913894,26.4946536 C15.9913894,26.4946536 22.7118278,26.4845401 27.1873503,26.1610333 C27.8125088,26.0864501 29.1757339,26.0801566 30.3919217,24.8062935 C31.3509198,23.8357417 31.6634051,21.6317495 31.6634051,21.6317495 C31.6634051,21.6317495 31.9827789,19.0436008 31.9827789,16.4554834 L31.9827789,14.0290881 C31.9827789,11.4409393 31.6634051,8.8527593 31.6634051,8.8527593 Z M12.6895342,19.39582 L12.6880626,10.4095186 L21.3299413,14.9183249 L12.6895342,19.39582 Z" id="youtube-Imported-Layers"/> </symbol></svg></div>

            <div class="cookieMessage">
    <div class="cookieMessage-container">
        <div class="cookieMessage-text">
            <p>The cookie settings on this website are set to &#x27;allow all cookies&#x27; to give you the very best experience. Please click Accept Cookies to continue to use the site.</p>
        </div>
        <button class="button button--primary button--small" data-privacy-accept>Accept Cookies</button>
    </div>
</div>

        
<header class="header" role="banner">
    <a href="#" class="mobileMenu-toggle" data-mobile-menu-toggle="menu">
        <span class="mobileMenu-toggleIcon">Toggle menu</span>
    </a>

    <nav class="navUser">
    <div class="navUser-container container">
        <ul class="navUser-section">
        <li class="navUser-item">
            <a class="navUser-action" href="/giftcertificates.php">Gift Certificates</a>
        </li>

    <li class="navUser-item navUser-item--account">
                <a class="navUser-action" href="/login.php">Login</a>
                    <span class="navUser-or">or</span> <a class="navUser-action" href="/login.php?action=create_account">Sign Up</a>
    </li>

    </ul>
    <ul class="navUser-section navUser-section--alt">
        <li class="navUser-item">
            <a class="navUser-action navUser-item--compare" href="/compare" data-compare-nav>Compare <span class="countPill countPill--positive countPill--alt"></span></a>
        </li>
            <li class="navUser-item navUser-item--social">
                    <ul class="socialLinks socialLinks--alt">
            <li class="socialLinks-item">
                    <a class="icon icon--facebook" href="https://www.facebook.com/VictoryPointGames" target="_blank">
                        <svg><use xlink:href="#icon-facebook" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--twitter" href="https://twitter.com/VPGame" target="_blank">
                        <svg><use xlink:href="#icon-twitter" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--youtube" href="https://www.youtube.com/user/Victorypointgames" target="_blank">
                        <svg><use xlink:href="#icon-youtube" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--rss" href="https://www.victorypointgames.com/rss" target="_blank">
                        <svg><use xlink:href="#icon-rss" /></svg>
                    </a>
            </li>
    </ul>
            </li>
            <li class="navUser-item navUser-item--divider">|</li>
        <li class="navUser-item">
            <a class="navUser-action navUser-action--quickSearch" href="#" data-search="quickSearch" aria-controls="quickSearch" aria-expanded="false">Search</a>
        </li>
        
        
        <li class="navUser-item navUser-item--cart">
            <a
                class="navUser-action"
                data-cart-preview
                data-dropdown="cart-preview-dropdown"
                data-options="align:right"
                href="/cart.php">
                <span class="navUser-item-cartLabel">Cart</span> <span class="countPill cart-quantity">(0)</span>
            </a>
            
            <div class="dropdown-menu" id="cart-preview-dropdown" data-dropdown-content aria-hidden="true"></div>
        </li>
    </ul>
    <div class="dropdown dropdown--quickSearch" id="quickSearch" aria-hidden="true" tabindex="-1" data-prevent-quick-search-close>
        <div class="container">
    <button class="removeSearch">&#215;</button>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query">Search</label>
                <input class="form-input" data-search-quick name="search_query" id="search_query" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
            </div>
        </fieldset>
    </form>
    <section class="quickSearchResults" data-bind="html: results"></section>
</div>
    </div>
</nav>

    <div class="container">

        <div class="header-logo header-logo--center">
            <a href="https://www.victorypointgames.com/">
        <img class="header-logo-image" src="https://cdn11.bigcommerce.com/s-h156k7v5te/images/stencil/original/pli_4-logo-web_v3_1523296607__85169.original.png" alt="Victory Point Games" title="Victory Point Games">
</a>
        </div>
    </div>
    <div data-content-region="header_bottom"></div>
    <div class="navPages-container container" id="menu" data-menu>
        <nav class="navPages">
    <div class="navPages-quickSearch">
        <div class="container">
    <button class="removeSearch">&#215;</button>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query">Search</label>
                <input class="form-input" data-search-quick name="search_query" id="search_query" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
            </div>
        </fieldset>
    </form>
    <section class="quickSearchResults" data-bind="html: results"></section>
</div>
    </div>
    <div class="menu-inner">
    <ul class="navPages-list mega">	
            <li class="navPages-item">
                <a class="navPages-action" href="https://www.victorypointgames.com/premier-line/">Premier Line</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action has-subMenu" href="https://www.victorypointgames.com/war-games/" data-collapsible="navPages-24">
    War Games <i class="icon navPages-action-moreIcon" aria-hidden="true"><svg><use xlink:href="#icon-chevron-down" /></svg></i>
</a>
<div class="navPage-subMenu" id="navPages-24" aria-hidden="true" tabindex="-1">
    <ul class="navPage-subMenu-list">
        <li class="navPage-subMenu-item">
            <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/war-games/">All War Games</a>
        </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/war-games/pre-world-war-i/">Pre World War I</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/war-games/world-war-i/">World War I+</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/war-games/battlesson/">Battlesson</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/war-games/napoleonic-20/">Napoleonic 20</a>
            </li>
    </ul>
</div>
            </li>
            <li class="navPages-item">
                <a class="navPages-action has-subMenu" href="https://www.victorypointgames.com/non-war-games/" data-collapsible="navPages-36">
    Non War Games <i class="icon navPages-action-moreIcon" aria-hidden="true"><svg><use xlink:href="#icon-chevron-down" /></svg></i>
</a>
<div class="navPage-subMenu" id="navPages-36" aria-hidden="true" tabindex="-1">
    <ul class="navPage-subMenu-list">
        <li class="navPage-subMenu-item">
            <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/non-war-games/">All Non War Games</a>
        </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/non-war-games/card-games/">Card Games</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/non-war-games/fantasy/">Fantasy</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/non-war-games/science-fiction/">Science Fiction</a>
            </li>
            <li class="navPage-subMenu-item">
                    <a class="navPage-subMenu-action navPages-action" href="https://www.victorypointgames.com/non-war-games/euro-family-games/">Euro-Family Games</a>
            </li>
    </ul>
</div>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="https://www.victorypointgames.com/states-of-siege/">States of Siege</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="https://www.victorypointgames.com/solo-games/">Solo Playable</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="https://www.victorypointgames.com/expansions-and-extras/">Expansions and Extras</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="https://www.victorypointgames.com/upcoming-games/">Upcoming Games</a>
            </li>
    </ul>
    </div>
    <ul class="navPages-list navPages-list--user">
            <li class="navPages-item">
                <a class="navPages-action" href="/giftcertificates.php">Gift Certificates</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action navPages-action--login" href="/login.php">Login</a>
                    or <a class="navPages-action navPages-action--signup" href="/login.php?action=create_account">Sign Up</a>
            </li>
            <li class="navPages-item">
                    <ul class="socialLinks socialLinks--alt">
            <li class="socialLinks-item">
                    <a class="icon icon--facebook" href="https://www.facebook.com/VictoryPointGames" target="_blank">
                        <svg><use xlink:href="#icon-facebook" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--twitter" href="https://twitter.com/VPGame" target="_blank">
                        <svg><use xlink:href="#icon-twitter" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--youtube" href="https://www.youtube.com/user/Victorypointgames" target="_blank">
                        <svg><use xlink:href="#icon-youtube" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--rss" href="https://www.victorypointgames.com/rss" target="_blank">
                        <svg><use xlink:href="#icon-rss" /></svg>
                    </a>
            </li>
    </ul>
            </li>
    </ul>
</nav>
    </div>

</header>
        <div class="body">
    <div class="container">
    	 
        
<ul class="breadcrumbs">
        <li class="breadcrumb ">
                <a href="https://www.victorypointgames.com/" class="breadcrumb-label">Home</a>
        </li>
        <li class="breadcrumb ">
                <a href="https://www.victorypointgames.com/blog/" class="breadcrumb-label">Blog</a>
        </li>
        <li class="breadcrumb is-active">
                <a href="https://www.victorypointgames.com/blog/how-to-be-an-aggressive-axis-player-in-thunder-in-the-east/?csw" class="breadcrumb-label">How to Be an Aggressive Axis Player in THUNDER IN THE EAST</a>
        </li>
</ul>
<div class="blog-single">
	<article class="blog tmblog-item">
    <div class="blog-post-figure">
            <figure class="blog-thumbnail">
                <a href="https://www.victorypointgames.com/blog/how-to-be-an-aggressive-axis-player-in-thunder-in-the-east/">
                    <img src="https://cdn11.bigcommerce.com/s-h156k7v5te/images/stencil/870x648/uploaded_images/barbarossa-thumbnail.jpg?t=1556897994" alt="How to Be an Aggressive Axis Player in THUNDER IN THE EAST" title="How to Be an Aggressive Axis Player in THUNDER IN THE EAST">
                </a>
            </figure>
    </div>

    <div class="blog-post-body">
        <header class="blog-header">
            <h2 class="blog-title">
                <a href="https://www.victorypointgames.com/blog/how-to-be-an-aggressive-axis-player-in-thunder-in-the-east/">How to Be an Aggressive Axis Player in THUNDER IN THE EAST</a>
            </h2>
            <p class="blog-date">Posted by Frank Chadwick on May 3rd 2019</p>
        </header>

        <div class="blog-post">
                <p>
	Barbarossa
starts with a bang, and we designed it that way.</p><p>
	<a href="https://www.victorypointgames.com/product_images/uploaded_images/minsk-barbarossa.png" target="_blank"><img src="/product_images/uploaded_images/minsk-barbarossa.png" alt="Minsk surrounded" title="Minsk surrounded" style="float: right; width: 314px; margin: 0px 0px 10px 10px;"></a></p><p>
	By the end
of the first turn (i.e., the first week) it is not uncommon to see 
	<strong>Minsk</strong> surrounded with Panzer ZOCs. In
fact, one early player lambasted 
	<strong><em>Thunder in the East</em></strong> for that, saying
it was clearly impossible and ridiculous. No, it's 
	<em><strong>historical</strong></em>.
Minsk 
	<em><strong>was </strong></em>surrounded
by the end of June.</p><p>
	Granted, many veteran East Front players think it must be
impossible because they have never seen a game actually produce that result
before. Well, 
	<em>now they have</em>. We made
sure that, with the 
	<em><strong>Blitzkrieg </strong></em>card,
the Germans hit the ground running and that, by the end of their first turn,
they have an excellent shot at being right where the Germans were historically after
that shattering first week.
	<br>
	<br>
Therefore, we did our bit. From there on out, 
	<em>it
is up to you
	</em>. However, to win as the Axis in <strong><em>Thunder in the East</em></strong>,
you need to play aggressively – 
	<em><strong>very </strong></em>aggressively.
Why?
	<br>
	<br>
Because the Soviets have more than you do! They
have more people and more fuel than you do; and with Lend-Lease they will end
up with nearly as much industry. 
	<em>Moreover,
	</em>they are on defense; all the Soviets need to do is regain their balance and
stabilize the front. They want to see a boring, predictable attrition struggle
because, if they do, they have an excellent chance of eventually winning.
	<br>
	<br><img src="https://www.victorypointgames.com/product_images/uploaded_images/order-chaos.jpg" style="width: 309px; float: right;" alt="" title="">Your best chance of winning outright is never to
let them regain their balance after the shattering first turn. That means
hitting them as hard as you can, in every way you can, 
	<em><strong>every turn,</strong></em> so
they never feel as if they can quite catch their breath or firmly plant their
feet. 
	<strong><em>Order</em></strong> is the Soviets’ greatest ally, so you know what that
means, right? 
	<em><strong>Chaos </strong></em>is
yours.&nbsp;</p><p>I enjoy playing games where I have to play
aggressively, but I recognize that is not everyone's play style. If aggression
and chaos are not what your normal play style is, then think of this as a role-playing
game experience. It is time to channel your inner berserker and start
harvesting heads.
	<br>
	<br>
Now, this is all well and good as an admonition,
but in practical terms how do you go about turning this sage goal into reality
on the map? I've been considering about how I play and it occurred to me there
were things I did without really thinking about them. Although every game is
different, and every unique situation calls for a unique response, allow me to
offer some guiding principles to achieve success as the Axis during Barbarossa.
	<br>
	<br>
	<strong><span style="font-size: 18px;"><br>
	</span></strong></p><p>
	<strong><span style="font-size: 18px;">Principle
1: Know Where You Are Going
	</span></strong></p><p><a href="https://www.victorypointgames.com/product_images/uploaded_images/opbarbcartoon.png" target="_blank"><img src="/product_images/uploaded_images/opbarbcartoon.png" alt="The Plan" title="The Plan" style="float: right; width: 325px; margin: 0px 0px 10px 10px;"></a></p><p>
	Figure out
what the Germans need to do to win. They 
	<em>can</em>
	collapse Soviet morale, which usually means killing a bunch of units and then
taking Moscow (or other sets of Objective hexes; see 
	<a href="https://www.victorypointgames.com/blog/the-whole-rotten-structure-will-come-crashing-down/">https://www.victorypointgames.com/blog/the-whole-rotten-structure-will-come-crashing-down/</a>). Or they can go for production and recruiting cities so
eventually they have a shot in 1942 of winning the attrition fight. Merely floundering
around just killing 
	<strong>Soviet</strong> units and
pushing east in the hope that things will eventually turn out okay is 
	<em>not</em> a plan. Well, it's not a <em><strong>winning </strong></em>plan.
Think about your path to victory before you start playing, remind yourself of
it every turn, then maneuver and strike according to your plan until it no
longer applies (for whatever reason).
	<br>
	<br>
That said, make sure you have more than one path
and be willing to (and know 
	<em>when</em> to) change
plans. Keep setting your sights on goals that are reasonably obtainable, not
more than you can focus on concurrently, and bend everything to achieve those
goals so that, brick-by-brick, you dismantle Stalin’s Soviet Union. Do not
become too predictable; if the enemy blocks your chosen path, find a way to go
for another useful alternative. Just make sure that when you change <strong><em>from</em></strong> one
plan you change 
	<em><strong>to&nbsp;</strong></em>another.
Always have a plan!</p><p><strong>
	<strong><span style="font-size: 18px;"><br>
	</span></strong></strong></p><p>
	<strong><strong><span style="font-size: 18px;">Principle 2: Maneuver is
the Antidote to Attrition
	</span></strong></strong></p><p>
	The Soviets
win by forcing play into a straight-up attritional game, which is to say having
each side take turns beating on the other like a Russian face-slapping
competition. This is a fight the Soviets can usually win because the Axis run
out of boys, toys, and fuel before the Soviets will. Instead, you need to keep
moving so 
	<em>they</em> have to move as
well. Use the Muhammad Ali operational doctrine: “Float like a butterfly,
sting like a bee.”
	<br>
	<br>
That means a couple of things, the first of
which is your aim to stretch the Soviet line to the breaking point and once
achieved you get your clean breakthrough. Always seek a way to make the Soviet
line longer (and the further east you go, the longer it will have to be).
	<br>
	<br>
<a href="https://www.victorypointgames.com/product_images/uploaded_images/8-ii-axis-start-thegreatbearhug-thumbnail.png" target="_blank"><img src="/product_images/uploaded_images/8-ii-axis-start-thegreatbearhug-thumbnail.png" alt="" title="" style="float: right; margin: 0px 0px 10px 10px;"></a>The second thing is that fighting a war of
maneuver does not mean you stop trying to kill enemy units. You absolutely
must, every chance you get. However, you are killing Soviet units not as an end
in itself, but as a means to an end, and that end is a clear, open field to run in
– your clean breakthrough. The more Soviet units you leave alive, the more
cluttered the battlefield becomes and the more it settles into a brutal war of
attrition that the Axis will likely lose. Ideally, every attack you make should
aim to kill Soviet units, stretch the Soviet lines, capture key hexes, and get
you closer to your plan’s objective(s).
	<br>
	<br>
The third thing to remember is to lock up as
much of their <strong>Leg</strong> Infantry as you can, preferably with your units which they do
not have a very good chance of damaging from their attacks. If you push in an
unexpected direction and have locked up their local Leg Infantry in your ZOCs,
they will have to respond with their scarce 
	<strong>Soviet Mobile</strong> units. That mean
fewer enemy 
	<strong>Mobile </strong>units elsewhere and it may mean you will be able to damage
those enemy 
	<strong>Mobile</strong> units on <em>your </em>terms
which can make them even scarcer later. The key concept here is to think in
terms of how you can 
	<strong>limit their
counter-maneuvers 
	</strong>– their ability to respond to your thrusts.</p><p>
	Never
forget your forces enjoy the “magic of misdirection.” Your mobile forces are 
	<em>very </em>mobile and very hard-hitting, and
your HQs have “long arms.” Even without playing a shell game using Reserves, as
they prowl about your on-map Mobile forces can easily torture the Soviets
trying to establish a proper defense by “faking left and hitting right.”
Whenever a panzer push bogs down, you can change the direction of your thrust with the ease of a pistol while engaged 
	<strong>Soviet Leg</strong> units reposition to face new threats like elephants in
quicksand.</p><p>
	<strong><span style="font-size: 18px;"><br>
	</span></strong></p><p>
	<strong><span style="font-size: 18px;">Principle
3: Everyone Earns Their Pay
	</span></strong></p><p>
	<a href="https://www.victorypointgames.com/product_images/uploaded_images/eto-map-agn-advances.jpg"><img src="https://www.victorypointgames.com/product_images/uploaded_images/eto-map-agn-advances.jpg" style="font-family: Arial, Helvetica, Verdana, Tahoma, sans-serif; font-size: 15px; float: right; width: 284px; margin: 0px 0px 10px 10px;" alt="Quiet Sector" title="Quiet Sector"></a>When you
first 
	<em>think</em> you are done with your
move, you are not. Look again; did you touch every piece and consider its
highest and best use this turn? Certainly, you have carefully worked out the
attacks you are most interested in. I want you to make sure everyone on those
"quiet" sectors is doing everything they need to for the war effort,
even making distracting low-to-medium odds diversionary attacks (and hoping for
a little luck). If a unit must be in reserve to face a Soviet counterattack,
fine – but if not, what can they be doing to help the offensive by distracting
the enemy and straining their resources?
	<br>
	<br>
It is always a good idea to look at a sector you
aren't interested in for two reasons. First, you don't want to get tunnel
vision. If you can do something along a quiet sector of the front it may draw
Soviet resources there and away from your main effort. Second, even if it is not
on your main line of advance, if you can stretch the Soviets 
	<em>anywhere</em>, you should. It is one more
shove keeping them off balance.
&nbsp;<br>
	<br>
Most importantly, don't leave arrows in your
quiver; they don't earn interest.&nbsp;</p><p>	<br>
	<br>
	<strong><span style="font-size: 18px;">Principle
4: "Aggression" Doesn't Mean "Impatience"
	</span></strong></p><p><a href="https://www.victorypointgames.com/product_images/uploaded_images/eto-map-agn-advances.jpg"><img src="https://www.victorypointgames.com/product_images/uploaded_images/supply-mess.png" alt="Impatience" title="Impatience" style="float: right; width: 411px; margin: 0px 0px 10px 10px;"></a></p><p>The first
turn of Barbarossa is an amazingly decisive event. That does not mean you can
(or even should aim to) replicate that experience 
	<em>every</em> turn. Be impatient <em>to
attack</em>,&nbsp;but <em>patient</em> for big
results. I hardly ever plan for a turn to produce front-shattering results.
I 
	<em><strong>always </strong></em>plan
to put the Soviets one step closer to their front breaking. When the time
comes, you'll know it like a nuclear pile coming to critical mass, and all of a
sudden you'll have an open road ahead and no Soviets in position to stop you. That
never comes from a single turn of really brilliant play; it comes from a series
of turns, each dedicated
to setting it up the masterstroke. There's a reason Guderian said, "Slow
today, fast tomorrow."</p><p>
	<em>Just make sure that open road is not a
trap ripe with Soviet counterattack offensive possibilities before running
pell-mell into it! Stay aware of Soviet Reserves, HQ positions, and
cards-in-hand as they will come out to bite you. We have seen that expensive
downfall of many myopic Axis offensives – even in 1941.</em></p>
        </div>


                <ul class="tags">
                    <li class="tag">
                        <a href="https://www.victorypointgames.com/blog/tag/Frank+Chadwick">#Frank Chadwick</a>
                    </li>
                    <li class="tag">
                        <a href="https://www.victorypointgames.com/blog/tag/ETO">#ETO</a>
                    </li>
                    <li class="tag">
                        <a href="https://www.victorypointgames.com/blog/tag/Thunder+in+the+East">#Thunder in the East</a>
                    </li>
                </ul>

        
    </div>
</article>
</div>

    </div>
    <div id="modal" class="modal" data-reveal data-prevent-quick-search-close>
    <a href="#" class="modal-close" aria-label="Close" role="button">
        <span aria-hidden="true">&#215;</span>
    </a>
    <div class="modal-content"></div>
    <div class="loadingOverlay"></div>
</div>
</div>
        <footer class="footer" role="contentinfo">
    <div class="container">
        
        <section class="footer-info">
            
            <article class="footer-info-col footer-info-col--small" data-section-type="storeInfo">
                <h5 class="footer-info-heading">Contact Us</h5>
                <ul class="footer-info-list">
                <li class="storeaddress"><address>34 Londonderry Road <br>
Unit A2<br>
Londonderry, NH 03053</address></li>
                    <li class="phoneno"><strong class="phoneno2">Call us at 714-957-4066</strong></li>	<!--Changed by tarun on 26-4 font normal-->
                <li>
				<div class="social-icons">		
						<article class="footer-info-col
							footer-info-col--social
							footer-info-col--left"
							data-section-type="footer-webPages">
								    <ul class="socialLinks socialLinks--alt">
            <li class="socialLinks-item">
                    <a class="icon icon--facebook" href="https://www.facebook.com/VictoryPointGames" target="_blank">
                        <svg><use xlink:href="#icon-facebook" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--twitter" href="https://twitter.com/VPGame" target="_blank">
                        <svg><use xlink:href="#icon-twitter" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--youtube" href="https://www.youtube.com/user/Victorypointgames" target="_blank">
                        <svg><use xlink:href="#icon-youtube" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--rss" href="https://www.victorypointgames.com/rss" target="_blank">
                        <svg><use xlink:href="#icon-rss" /></svg>
                    </a>
            </li>
    </ul>
						</article>
            	</div>
                </li>
                </ul>
            </article>

            <article class="footer-info-col footer-info-col--small" data-section-type="footer-categories">
                <h5 class="footer-info-heading">Categories</h5>
                <ul class="footer-info-list">
                        <li>
                            <a href="https://www.victorypointgames.com/premier-line/">Premier Line</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/war-games/">War Games</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/non-war-games/">Non War Games</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/states-of-siege/">States of Siege</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/solo-games/">Solo Playable</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/expansions-and-extras/">Expansions and Extras</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/upcoming-games/">Upcoming Games</a>
                        </li>
                </ul>
            </article>

            <article class="footer-info-col footer-info-col--small" data-section-type="footer-webPages">
                <h5 class="footer-info-heading">Navigate</h5>
                <ul class="footer-info-list">
                        <li>
                            <a href="https://www.victorypointgames.com/about-us/">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/blog/">Blog</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/eto_hub">ETO Hub</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/designer-bios/">Designer Bios</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/privacy-policy/">Privacy Policy</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/cookie-policy/">Cookie Policy</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/terms-of-service/">Terms of Service</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/submissions/">Submissions</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/refunds-and-replacements/">Refunds and Replacements</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/contact-us/">Contact Us</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/discontinued-products-1/">Discontinued Products</a>
                        </li>
                        <li>
                            <a href="https://www.victorypointgames.com/rss-syndication/">RSS Syndication</a>
                        </li>
                        <li>
                            <a href="/sitemap.php">Sitemap</a>
                        </li>
                </ul>
            </article>

            <article class="footer-info-col newslettersubscribe" data-section-type="newsletterSubscription">
                    <h5 class="footer-info-heading">newsletter</h5>
<ul class="footer-info-list">
<li><p>Get the latest updates on new products and upcoming sales</p></li>
<li>
<form class="form" action="/subscribe.php" method="post">
    <fieldset class="form-fieldset">
        <input type="hidden" name="action" value="subscribe">
        <input type="hidden" name="nl_first_name" value="bc">
        <input type="hidden" name="check" value="1">
        <div class="form-field">
            <label class="form-label is-srOnly" for="nl_email">Email Address</label>
            <div class="form-prefixPostfix wrap">
                <input class="form-input" id="nl_email" name="nl_email" type="email" value="" placeholder="Your email address">
                <input class="button button--primary form-prefixPostfix-button--postfix" type="submit" value="Subscribe">
            </div>
        </div>
    </fieldset>
</form>
</li>
</ul>
            </article>
        </section>

        <!--
        -->
        
    </div>

    <div class="footer-bottom">
        <div class="container"> 
				
        <div class="copy">
                <div class="footer-copyright">
                    <p class="powered-by">&copy; <span id="copyright_year"></span> Victory Point Games </p>
                </div>
                <script type="text/javascript">
                    document.getElementById("copyright_year").innerHTML = new Date().getFullYear();
                </script>
        </div>
		
		<div class="payment-icons">
                    <div class="footer-payment-icons">
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-american-express"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-discover"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-mastercard"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-paypal"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-visa"></use></svg>
        </div>
        </div>

        
        </div>
    </div>

    <a id="scrollup" href=""></a>

</footer>

        <script>window.__webpack_public_path__ = "https://cdn11.bigcommerce.com/s-h156k7v5te/stencil/99863860-1b2e-0136-0b8e-525400970412/e/f7558800-7d5b-0136-4ef9-091f572f2324/dist/";</script>
        <script src="https://cdn11.bigcommerce.com/s-h156k7v5te/stencil/99863860-1b2e-0136-0b8e-525400970412/e/f7558800-7d5b-0136-4ef9-091f572f2324/dist/theme-bundle.main.js"></script>      

        <script>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</script>

        <script type="text/javascript" src="https://cdn11.bigcommerce.com/r-8273f88054fbd83c37ea2850a594f10757362e74/javascript/visitor_stencil.js"></script>

        <!-- snippet location footer -->
    </body>
</html>
